Disparu du forum...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Disparu du forum...

Message par pouleskopie le Mar 24 Mar 2009 - 18:43

Bonjour à tous,
voilà, je me permets de poster un message (mais je sais pas si j'en ai le droit ou si je suis au bon endroit...) car je me suis inscrit sur le site le 17/2 et j'ai effectué une demande de logo. Or, celle-ci a disparu du forum et le délai annoncé est expiré. Par ailleurs, certaines commandes passées après la mienne sont en cours de réalisation.
Pensez-vous que je dois poster une nouvelle demande ou est-ce normal?
Merci pour vos réponses et désolé pour le dérangement
P.

pouleskopie
Grand débutant

Nombre de messages : 4
Equipe : pouleskopie F.C.
Date d'inscription : 16/02/2009

Revenir en haut Aller en bas

Re: Disparu du forum...

Message par lesbulles le Mar 24 Mar 2009 - 19:08

pouleskopie a écrit:Bonjour à tous,
voilà, je me permets de poster un message (mais je sais pas si j'en ai le droit ou si je suis au bon endroit...) car je me suis inscrit sur le site le 17/2 et j'ai effectué une demande de logo. Or, celle-ci a disparu du forum et le délai annoncé est expiré. Par ailleurs, certaines commandes passées après la mienne sont en cours de réalisation.
Pensez-vous que je dois poster une nouvelle demande ou est-ce normal?
Merci pour vos réponses et désolé pour le dérangement
P.

Salut,
Ta commande est dans partie du forum des commandes terminées, c'est pour cela que tu ne la trouves pas dans la rubrique du début clesol

Voici le lien pour la retrouver http://ht-colors.forumactif.com/commandes-terminees-f3/logo-pour-pouleskopie-fc-le-16-02-2009-fabien-t6572.htm

_________________________________________________

http://www.facebook.com/pages/Hattrick-Colors/300657173279915
Si vous êtes contents de nos réalisations, supportez les équipes d'hattrick colors

lesbulles
Graphiste/Admin

Nombre de messages : 12601
Age : 51
Localisation : Marche-en-Famenne (Belgique)
Equipe : Les Bulles
Date d'inscription : 04/12/2005

http://[img]http://www.nahoe.ch/data/website/%5Bnwar%5D/images/a

Revenir en haut Aller en bas

Re: Disparu du forum...

Message par r00ts le Mar 24 Mar 2009 - 19:08


_________________________________________________
Zénith Saint-Chamond
TSI : 7 740 - Saison 40 IX.1187 - 4ème - 39 / 2048
TSI : 29 110 - Saison 41 VIII.1808 - 3ème - 773 / 2048
TSI : 47 850 - Saison 42 VIII.1808


r00ts
Graphiste

Nombre de messages : 3762
Age : 38
Localisation : Saint-Etienne
Equipe : Zenith Saint Chamond FC
Date d'inscription : 28/09/2007

Revenir en haut Aller en bas

Re: Disparu du forum...

Message par Contenu sponsorisé Aujourd'hui à 12:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum